Responder a: Erro dense tensorflow

#22244
Fábio Spak
Instrutor

<p style=”text-align: left;”>Boa noite @mariuxac, fiz os testes aqui e não obtive o mesmo erro. Entretanto, acredito que o erro que você encontrou pode estar relacionado a versão de alguma biblioteca na instalação do Tensorflow/keras. Porém, que bom que funcionou, caso tenha algum outro problema nos avise.</p>
Obrigado por compartilhar a solução 😉

Fabio